Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Valencia 17 et 18 Mars 2018
Lun 19 Fév 2018 - 21:17 par pat le kine

» BMW S1000 RR 2015
Sam 17 Fév 2018 - 13:17 par pat le kine

» [Acheté] Que vérifier sur s1000rr 2010 ?
Jeu 15 Fév 2018 - 14:10 par Mecanowi

» andurance à Pau 26-27 mai 2018
Mer 14 Fév 2018 - 18:36 par dom

» Manif contre les 80 Kmh lors du FSBK de Nogaro !
Dim 11 Fév 2018 - 21:50 par pat le kine

» 30 Avril et 1 mai 2018 (pont): TTS à Nogaro
Dim 11 Fév 2018 - 21:42 par pat le kine

» [vendu] vfr
Lun 29 Jan 2018 - 5:10 par Bouss

» 8 et 9 Mai 2018: NOGARO, Journée Club
Ven 26 Jan 2018 - 19:06 par angus

» Dimanche 8 Avril 2018: NOGARO, Journée Club
Mer 24 Jan 2018 - 21:44 par pat le kine

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit


Tchat Blablaland


Février 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728    

Calendrier Calendrier


question technique mais remoque!!

Aller en bas

question technique mais remoque!!

Message par titituono le Dim 29 Juil 2012 - 10:43

Donc ma question plutôt élec concerne c est foutu remorque (Mille, norauto, et cie):
j ai acheté l an dernier une remorque j ai vérifié l eclairage tout a fonctionné mis a part un cligno.
La dernière fois que je suis partit avec je revérifie et plus de veilleuse et plus de feu stop........ Evil or Very Mad

Donc la question: y a t il un truc à faire pour ne pas être emmerder tous les matins avec l eclairage sur ces saloperies?
changement de connecteurs, souder des fils....

Merci
avatar
titituono
1000sbk
1000sbk

Messages : 758
Date d'inscription : 08/04/2011
Age : 42
Localisation : st lys

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par jibs le Dim 29 Juil 2012 - 15:54

Remplace le faisceaux elec, il est tout fait chez norauto ou feu vert, et tu seras sur que ça fonctionne du 1er coup

Je ne sais pas combien de fois je me suis pris la tete sur l'ancienne remorque, fausses masses, ampoules qui lachent, faisceaux coupé, cable coupé, cable débranché, .......
Very Happy
avatar
jibs
1000sbk
1000sbk

Messages : 729
Date d'inscription : 12/02/2010
Age : 47
Localisation : Colomiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par titituono le Dim 29 Juil 2012 - 16:52

heu ben justement c est un "tout fait" (c est une remorque récente) ce qu il y a actuellement sur la remorque!! la ligne du cligno gauche est coupé d ailleurs (entre la prise avant et arriere il n y a pas le jus) ....
avatar
titituono
1000sbk
1000sbk

Messages : 758
Date d'inscription : 08/04/2011
Age : 42
Localisation : st lys

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par koxka le Dim 29 Juil 2012 - 19:15

j'ai eu le meme problème du coup j'ai acheté un faisceau complet avec feux aimantés sur Cdiscount pour meme pas 20€.......jusqu'à présent ça fonctionne !!!
avatar
koxka
proto mono
proto mono

Messages : 167
Date d'inscription : 18/07/2011
Age : 42
Localisation : Pompignac

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par jibs le Lun 30 Juil 2012 - 9:11

Change le faisceaux complet, tu n'auras plus d'emmerde, et tu ne passeras pas du temps dessus.

Enfin, je sais que si j'avais un soucis de d'eclairage, je ne discuterai pas longtemps avec la remorque aujourd'hui. Very Happy
avatar
jibs
1000sbk
1000sbk

Messages : 729
Date d'inscription : 12/02/2010
Age : 47
Localisation : Colomiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par titituono le Lun 30 Juil 2012 - 9:14

jibs a écrit: je ne discuterai pas longtemps avec la remorque aujourd'hui. Very Happy

tu lui mets direct le feu dedans Twisted Evil
lol!
avatar
titituono
1000sbk
1000sbk

Messages : 758
Date d'inscription : 08/04/2011
Age : 42
Localisation : st lys

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par Gazzman le Lun 30 Juil 2012 - 11:33

Ca ne sert à rien de changer de cable, il est bon. Le probleme vient généralement des feu, trés mediocre avec beaucoup de faux contact ou de mauvais contact. Il faut surveiller également la prise auto ou remorque qui s'oxyde vite. Perso j'ai remplacé la prise d'origine par une 13 plots, meilleurs contact. Pour les feu pour moi la meilleur solution, mais aussi la plus onéreuse, c'est de virer ces merdes et mettre des feu à led. Chez Brusson à Balma ou sur le net.


PS:
Finalement c'est pas si cher
http://www.prixcomparer.fr/feu+remorque+led?k=7e242d61c5672f08dfe8c49e6d6fc3e817c562167fc39dae637834f2aee49218&m=cHZnbC1mcl9GUi1sYWI%3D&c=9217900929&gclid=CPfwtKmnwbECFWJItAodLmMAtw


Dernière édition par Gazzman le Lun 30 Juil 2012 - 11:41, édité 1 fois
avatar
Gazzman
motogp
motogp

Messages : 2143
Date d'inscription : 26/12/2009
Age : 52

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par titituono le Lun 30 Juil 2012 - 11:38

la prise coté voiture je l avais changé avant de me servir de la remorque car justement elle était completement pourrie...
Je t assure le fil jaune (cligno gauche) il n y a plus la continuité.
J ai d ailleurs fait une petite parade pour le cligno gauche j ai pris le fil du feu antibrouillard a la place... Ca sert quand meme moins...
par contre effectivement les led seraient une bonne alternative mais ca risque de couté un bras..
avatar
titituono
1000sbk
1000sbk

Messages : 758
Date d'inscription : 08/04/2011
Age : 42
Localisation : st lys

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par Gazzman le Lun 30 Juil 2012 - 11:42

regardeb mon lien ....une trentaine d'€ Wink
avatar
Gazzman
motogp
motogp

Messages : 2143
Date d'inscription : 26/12/2009
Age : 52

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par pat le kine le Mar 31 Juil 2012 - 20:33

les led, ça changera rien au pb de continuité de fils ou à l'oxydation des prises, non ??
avatar
pat le kine
Admin

Messages : 5542
Date d'inscription : 27/12/2009
Age : 51
Localisation : st lys/pibrac

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par Gazzman le Mer 1 Aoû 2012 - 13:30

Bein disons que tu élimines déjà le soucis des faux contacts au niveau des feu (très courant) si les prises sont "neuves" il ne devrai pas y avoir de soucis, c'est mon avis, maintenant les voies de l'electricité dans l'automobile sont parfois impenetrable Laughing
avatar
Gazzman
motogp
motogp

Messages : 2143
Date d'inscription : 26/12/2009
Age : 52

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum