Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Dimanche 1 et Lundi 2 juillet: NOGARO, Atlantic Motor Sport #17
Lun 11 Juin 2018 - 21:28 par pat le kine

» Shifter Healtech
Mer 30 Mai 2018 - 14:36 par jeff230329

» Motorland 13 et 14 octobre 2018 avec box 23
Ven 25 Mai 2018 - 15:56 par pat le kine

» Mardi 8 et Mercredi 9 Mai 2018: NOGARO, Journée Club
Lun 7 Mai 2018 - 7:40 par champion81

» 3DMS vs Starlane gps4 lite
Dim 6 Mai 2018 - 19:13 par Pat_V60

» marque plaquette de frein
Dim 6 Mai 2018 - 17:41 par jibs

» Pau Arnos // Pentecôte: 20 et 21 Mai (Slider Endurance)
Mar 24 Avr 2018 - 9:10 par Mecanowi

» CR / 2018-03-17 & 18 : Valence
Mar 24 Avr 2018 - 7:20 par neox

» Pb gsxr ne démarre plus
Mar 3 Avr 2018 - 4:36 par Phil31

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit


Tchat Blablaland


Juin 2018
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
252627282930 

Calendrier Calendrier


A vendre 2000€ Opel vivaro 1.9 cdti problème moteur

Aller en bas

A vendre 2000€ Opel vivaro 1.9 cdti problème moteur

Message par TonyR6 le Ven 2 Jan 2015 - 16:57

Bonjour tout le monde et bonne année avec bcp de gomme à bruler!!
en attendant juste un petit post pour dire que je vends mon fourgon, ça peut peut-être intéresser quelqu'un d'ici ou une de vos connaissances!
OPEL VIVARO 1.9 cdti 100CV CLIM
DE 2006 AVEC 270000 KM
3 PLACES

CLIMATISATION/VE/FC/...
il s'adresse surtout à un connaisseur en mécanique et qui peut le remettre en marche pour pas cher.
En effet il semble qu’il y ait un problème au niveau du moteur. Le fourgon fonctionnait très bien jusqu’au jour où plus de puissance + grosse difficultés à monter dans les tours…
J’ai donc nettoyé la vanne EGR sans résultats… j’ai fait un passage au diag (même si aucun voyant ne s’est jamais allumé) pour m’assurer que le débitmètre/contacteur/potentiomètre étaient ok, ce qui est bien le cas.
On a donc testé les injecteurs, qui au final sont très fatigués. Après remplacement des injecteurs est alors survenu un bruit de claquement… on a alors pensé que les injecteurs appuyaient mal (injecteurs d’occas) mais nous en avons passé une quinzaine le bruit subsiste…
Pensant que le bruit ne pouvait pas venir du haut moteur on a alors tombé le bas carter pour vérifier les coussinets / vilo.  RAS.
Le problème semble donc venir du haut moteur… il faudrait donc déculasser… trop de frais pour moi aujourd’hui car j’ai d’autres projets et je n’ai pas le temps ni l’argent pour me lancer dans la réparation moi-même.
Je le vends donc 2000€ en l’état. Tout est ok (interieur / ext / CG), je m’en servais encore tous les jours avant qu’apparaisse ce problème.


a++

TonyR6
piwie
piwie

Messages : 22
Date d'inscription : 03/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum